Security Fix per Mambo45 1.0.9

Per i siti basati sulla versione 4.5 -  1.0.9 di Mambo è consigliabile installare la SecurityFix che si trova nel database di mamboserver.it nella sezione Core.
Per installarla basta sovrascrivere i file nella cartella principale del vostro sito Mambo.